scorpa.fans.forum

forum de rencontres de possesseurs de Scorpa
 
AccueilAccueil  PortailPortail  CalendrierCalendrier  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  ConnexionConnexion  

Partagez | 
 

 Probleme d'allumage

Aller en bas 
AuteurMessage
Eric26790

avatar

Nombre de messages : 36
Age : 34
Localisation : Sud drome ROCHEGUDE
Date d'inscription : 23/09/2010

MessageSujet: Probleme d'allumage   14/02/14

Bonjour a tous,

J'ai un probleme d'allumage c'est pour cela que je vient vous demander un peut d'aide.

Voici mon probleme, je n'ai aucune étincelle a la bougie, j'en ai mis une autre et c'est la meme chose...

est il possible de controler la bobine ht?

ou peut on acheter une bobine ht?


Merci
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Eric26790

avatar

Nombre de messages : 36
Age : 34
Localisation : Sud drome ROCHEGUDE
Date d'inscription : 23/09/2010

MessageSujet: Re: Probleme d'allumage   14/02/14

J'ai un doute sur cette bobine car lorsque je test avec un ohmetre il y a une conductivité entre la masse et le + de la bobine ou se branche la cosse avec le fil rouge/blanc
et aucune conductivité entre la borne + et la sortie vers la bougie.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
david87

avatar

Nombre de messages : 441
Age : 49
Localisation : limoges
Date d'inscription : 02/07/2009

MessageSujet: Re: Probleme d'allumage   15/02/14

Pour un test d’étincelle essaie avec n'importe quelle bobine
et regarde le manuel tous et expliqué pour tester l’allumage
A+
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Eric26790

avatar

Nombre de messages : 36
Age : 34
Localisation : Sud drome ROCHEGUDE
Date d'inscription : 23/09/2010

MessageSujet: Re: Probleme d'allumage   15/02/14

Merci david,

les valeurs ne correspondent pas au manuel je vais essayer d'en trouver une neuve.

Je vous tiens au courant  Basketball 
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Eric26790

avatar

Nombre de messages : 36
Age : 34
Localisation : Sud drome ROCHEGUDE
Date d'inscription : 23/09/2010

MessageSujet: Re: Probleme d'allumage   15/02/14

me revoila!

J'ai changé la bobine et toujours rien le probleme ne vient pas de la.
J'ai aussi supprimé le commodo pour diminuer les pistes mais toujours pareil.
peut on controler le cdi ou le bobinage de l'allumage? merci
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
david87

avatar

Nombre de messages : 441
Age : 49
Localisation : limoges
Date d'inscription : 02/07/2009

MessageSujet: Re: Probleme d'allumage   15/02/14

pour le bobinage voir le manuel
pourquoi avoir démonté le commodo le mien et d'origine et marche très bien
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Eric26790

avatar

Nombre de messages : 36
Age : 34
Localisation : Sud drome ROCHEGUDE
Date d'inscription : 23/09/2010

MessageSujet: Re: Probleme d'allumage   15/02/14

j'ai pas trouvé de valeurs sur le manuel,

le commodo c'était au au cas ou, je ne sais plus ou chercher.

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Eric26790

avatar

Nombre de messages : 36
Age : 34
Localisation : Sud drome ROCHEGUDE
Date d'inscription : 23/09/2010

MessageSujet: Re: Probleme d'allumage   15/02/14

la bobine d'allumage semble bonne j'ai environ 300 ohms

mais le cdi fait il son travail je ne sais pas?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
david87

avatar

Nombre de messages : 441
Age : 49
Localisation : limoges
Date d'inscription : 02/07/2009

MessageSujet: Re: Probleme d'allumage   16/02/14

Autant pour moi
Pas le manuel T RIDE mais le manuel WRF 250
il y a une led branché sur cdi s'allume telle
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Eric26790

avatar

Nombre de messages : 36
Age : 34
Localisation : Sud drome ROCHEGUDE
Date d'inscription : 23/09/2010

MessageSujet: Re: Probleme d'allumage   16/02/14

oui j'ai trouvé la valeur de la bobine d'allumage et elle est correct.

j'ai vu qu'il y avait une led sur le schema electrique mais sur ma moto rien, elle sert a quoi?

A quel moment doit elle s'allumer?

Merci david pour ton aide
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Eric26790

avatar

Nombre de messages : 36
Age : 34
Localisation : Sud drome ROCHEGUDE
Date d'inscription : 23/09/2010

MessageSujet: Re: Probleme d'allumage   16/02/14

j'ai pris la tension entre les fils rouge et rouge/noir du cdi, la ou il devrait y avoir la led rouge, et la tension n'est pas stable elle varie de 13 a 0 volts clef de contact sur on et sans toucher au démarreur ni rien d'autre. est ce normal?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Eric26790

avatar

Nombre de messages : 36
Age : 34
Localisation : Sud drome ROCHEGUDE
Date d'inscription : 23/09/2010

MessageSujet: Re: Probleme d'allumage   21/02/14

Petite question bête pour les amateurs,

comment fait le cdi pour savoir a quel moment declancher l'allumage?

le capteur sur le volant magnétique donne le pmh mais il fait deux tours pour une étincelle sur un 4t.

L'allumage ne se fait pas tous les tours quand même?



Revenir en haut Aller en bas
Voir le profil de l'utilisateur
david87

avatar

Nombre de messages : 441
Age : 49
Localisation : limoges
Date d'inscription : 02/07/2009

MessageSujet: Re: Probleme d'allumage   21/02/14

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Eric26790

avatar

Nombre de messages : 36
Age : 34
Localisation : Sud drome ROCHEGUDE
Date d'inscription : 23/09/2010

MessageSujet: Re: Probleme d'allumage   22/02/14

merci David!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Eric26790

avatar

Nombre de messages : 36
Age : 34
Localisation : Sud drome ROCHEGUDE
Date d'inscription : 23/09/2010

MessageSujet: Re: Probleme d'allumage   22/02/14

Je connais le fonctionnement du 4t mais comme je disais l’étincelle se fait un tour sur deux en théorie.

Or sur nos chers T-ride le seul capteur qui donne le top pour l'allumage est celui sur le volant magnétique, a chaque tours de vilebrequin il declanche donc l'étincelle alors qu'elle n'est utile qu'une fois sur deux....

Il y a t'il un autre capteur qui commande l'allumage? genre capteur sur vilebrequin comme les voitures?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Eric26790

avatar

Nombre de messages : 36
Age : 34
Localisation : Sud drome ROCHEGUDE
Date d'inscription : 23/09/2010

MessageSujet: Re: Probleme d'allumage   23/02/14

D’après ce que j'ai trouver sur le net effectivement l’étincelle se fait a chaque tours de vilebrequin,
il y a donc une étincelle sur deux pour rien...
A confirmer pour notre moteur yam mais beaucoup fonctionnent comme çà c'est étrange.
 jocolor 

Comme quoi une panne fait beaucoup réfléchir!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Eric26790

avatar

Nombre de messages : 36
Age : 34
Localisation : Sud drome ROCHEGUDE
Date d'inscription : 23/09/2010

MessageSujet: Re: Probleme d'allumage   02/03/14

Rebonsoir a tous je viens vous donner des nouvelles de ma panne.

C'est enfin résolu grâce à David87  cheers 

La panne venait du cdi ni plus ni moins, mais je ne comprend toujours pas comment il à pu lâcher avec une moto a l’arrêt!!!!!

Si quelqu'un à un cdi a vendre je suis preneur.

Bonne continuation a tous
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
kooky_74



Nombre de messages : 31
Age : 39
Localisation : Evian 74
Date d'inscription : 23/12/2013

MessageSujet: Re: Probleme d'allumage   04/03/14

Cool content pour toi. Si tu trouves pas de CDI Scorpa peut être qu'un de WRF fera l'affaire. Quelqu'un à déjà essayé?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Eric26790

avatar

Nombre de messages : 36
Age : 34
Localisation : Sud drome ROCHEGUDE
Date d'inscription : 23/09/2010

MessageSujet: Re: Probleme d'allumage   04/03/14

Salut c'est bon j' en ai commandé un chez dherbey moto! Délai deux semaines...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Eric26790

avatar

Nombre de messages : 36
Age : 34
Localisation : Sud drome ROCHEGUDE
Date d'inscription : 23/09/2010

MessageSujet: Re: Probleme d'allumage   08/04/14

Bon finalement dherbey ne peut pas me livrer le cdi il n'est plus dispo....
J'en ai commander un mais pas d'origine on verra si ca fonctionne bien!
http://www.allumage-electronique.fr/brands/scorpa/cd15201d-cdi-scorpa-t-ride-250cc.html
Delai environ une semaine je reviens vers vous pour le verdict!!!!!!! What a Face 
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
david87

avatar

Nombre de messages : 441
Age : 49
Localisation : limoges
Date d'inscription : 02/07/2009

MessageSujet: Re: Probleme d'allumage   08/04/14

En plus il et programmable normalement
Pour le cdi c'est du dellorto donc bizarre quand même
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Eric26790

avatar

Nombre de messages : 36
Age : 34
Localisation : Sud drome ROCHEGUDE
Date d'inscription : 23/09/2010

MessageSujet: Re: Probleme d'allumage   08/04/14

Oui il est programmable celui la,

c'est bizarre mais depuis debut fevrier ca commence a faire, il ne connaissent toujours pas le delai....
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
david87

avatar

Nombre de messages : 441
Age : 49
Localisation : limoges
Date d'inscription : 02/07/2009

MessageSujet: Re: Probleme d'allumage   09/04/14

Demande a BMZ il sont pro
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Eric26790

avatar

Nombre de messages : 36
Age : 34
Localisation : Sud drome ROCHEGUDE
Date d'inscription : 23/09/2010

MessageSujet: Re: Probleme d'allumage   11/05/14

Petit retour sur le cdi adaptable,

Delai de livraison respecté, branchement identique a l'origine.

Un coup de démarreur et miracle le 250 démarre, le pied depuis le temps!

Apres une petite sortie il me semble que la bete a un peut plus de peche mais comme je n'ai pas roulé pendant un moment je ne suis pas vraiment sur de ca.
Ce qui est sur par contre c'est que le moteur accepte mieux les sous regime il a moins tendance a caller dans les parcours trialisant c'est top!

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Probleme d'allumage   

Revenir en haut Aller en bas
 
Probleme d'allumage
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
scorpa.fans.forum :: Les modèles :: T-RIDE-
Sauter vers: