scorpa.fans.forum

forum de rencontres de possesseurs de Scorpa
 
AccueilAccueil  PortailPortail  CalendrierCalendrier  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  ConnexionConnexion  

Partagez | 
 

 Fusible

Aller en bas 
AuteurMessage
Pentacle



Nombre de messages : 18
Age : 57
Localisation : Dordogne
Date d'inscription : 11/10/2015

MessageSujet: Fusible   12/10/15

Bonjour,

Je suis nouvel acquéreur d'un T Ride modèle 2008.
Ma première sortie a été plutôt courte. Après 1000m dans les chemins, plus d'allumage, impossible de redémarrer. Retour à la maison et je m'aperçois que le fusible (10A) à côté de la batterie est mort. Je n'ai à ma disposition qu'un fusible de 15A. Tout remarche normalement. Questions : quelle est l'ampérage à mettre ? Avez-vous une explication sur la cause de la rupture de ce fusible ?
Si quelqu'un dispose d'une copie de la revue de la moto (en français), je suis preneur, l'ancien proprio m'a donné une copie mais une feuille sur 2 seulement a été imprimée !!

Merci.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
cyberkiki

avatar

Nombre de messages : 20
Age : 62
Localisation : Nancy
Date d'inscription : 22/08/2011

MessageSujet: Re: Fusible   13/10/15

Bonjour,
J'ai la revue technique .
Fais moi parvenir un mail et je te l'envoie.
C'est lourd mais ça devrait passer par mail.
A+
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
david87

avatar

Nombre de messages : 447
Age : 49
Localisation : limoges
Date d'inscription : 02/07/2009

MessageSujet: Re: Fusible   15/10/15

Salut pentacle
Un fusible peut toujours grillé
Mais vérifié si tu n'as pas les fils du klaxon dénudée
Le plus et direct au klaxon et s'il touche la masse le fusible grille
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Pentacle



Nombre de messages : 18
Age : 57
Localisation : Dordogne
Date d'inscription : 11/10/2015

MessageSujet: Re: Fusible   17/10/15

Bonjour David,
Le klaxon est débranché mais je pense que j'avais une mauvaise masse. J'ai tout resserrer. A suivre.
Autre problème : quand je démarre, parfois le régime moteur reste bloqué à 9000t. Aujourd'hui, impossible de le faire baisser.
Quelqu'un a t'il déjà eu ce problème ? j'ai démonté le carbu mais toujours pareil !
Je commence à regretter mon achat !!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
david87

avatar

Nombre de messages : 447
Age : 49
Localisation : limoges
Date d'inscription : 02/07/2009

MessageSujet: Re: Fusible   18/10/15

Le passage du câble d'accélérateur et très sensible sur la t ride
Cherche sur le forum il y a plusieurs astuces
Perso j'avais mis un deuxième ressort dans le carburateur et surélevé l'arrière du réservoir
Par du caoutchouc et ras
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Pentacle



Nombre de messages : 18
Age : 57
Localisation : Dordogne
Date d'inscription : 11/10/2015

MessageSujet: Re: Fusible   20/10/15

Bonsoir,
J'ai vérifié le passage de cable et effectivement, la gaine est écrasée sous le réservoir. J'ai donc rehaussé l'arrière du réservoir comme préconisé. J'ai détendu le cable au maxi au niveau de la poignée. J'envisage aussi de mettre un deuxième ressort. Sur le site Dellorto, il y a un ressort de boisseau avec des valeurs d'effort différentes : 0.53, 0.84 et 1.25.
Lequel mettre ?
Après tout ça, le redémarrage a été très laborieux.
Ca a enfin pété mais dès l'accélération (légère), calage !
Après de multiples essais, j'ai enfin pu avoir un régime moteur correct. Elle tient le ralentit et accélère normalement. D'après ce que j'ai pu lire sur le forum, ce carbu est vraiment très susceptible ...
Bon j'espère que demain tout sera OK pour que je puisse enfin faire un tour avec cette moto que à l'air plutôt capricieuse.
Merci pour les conseils.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Fusible   

Revenir en haut Aller en bas
 
Fusible
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» boitier fusible???
» un fusible capricieux
» aie mon fusible
» Fusible ventillo qui claque
» probleme fusible 10 A

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
scorpa.fans.forum :: Les modèles :: T-RIDE-
Sauter vers: