scorpa.fans.forum

forum de rencontres de possesseurs de Scorpa
 
AccueilAccueil  PortailPortail  CalendrierCalendrier  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  ConnexionConnexion  

Partagez | 
 

 problème démarrage à froid

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
Padawan

avatar

Nombre de messages : 139
Age : 42
Localisation : Montpellier - pic saint loup
Date d'inscription : 15/11/2007

MessageSujet: problème démarrage à froid   18/11/07

J'ai énormément de mal a démarrer mon TY a froid. Obligé de kicker 15 fois avant qu'il craque. et une quizaine de fois de plus pour qu'il tienne correctement le ralenti. je suis même obligé de tenir le ralenti en jouant avec le starter. une fois chaud y'a plus de problème.

La bougie est neuve (celle précaunisée dans le manuel CR7HSA). peut-être fraudrait-il changer de modèle de bougie ??

HELP !!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://padaweb.free.fr
papax



Nombre de messages : 7
Age : 68
Localisation : manche
Date d'inscription : 10/09/2006

MessageSujet: Re: problème démarrage à froid   25/11/07

ouvre l'essence bien à l'avance, tire le starter à fond et tiens le pendant que tu kickes, puis laisse au ralenti 10 bonnes minutes sans essayer d'accélérer; quand c'est chaud, tout va bien. Bonnes balades à toi.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Padawan

avatar

Nombre de messages : 139
Age : 42
Localisation : Montpellier - pic saint loup
Date d'inscription : 15/11/2007

MessageSujet: Re: problème démarrage à froid   27/11/07

papax a écrit:
puis laisse au ralenti 10 bonnes minutes sans essayer d'accélérer; .

Shocked Shocked faut pas avoir une envie pressante de randonner !!!!

Cette technique la, je l'avais, mais je pensais qu'il y avait n moyen de pouvoir "partir" plus vite !!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://padaweb.free.fr
David13120

avatar

Nombre de messages : 273
Age : 38
Localisation : Gardanne
Date d'inscription : 11/09/2006

MessageSujet: Re: problème démarrage à froid   27/11/07

sur la notre à froid et d'une semaine à l'autre il faut kicker 2 à 5 fois pour qu'elle parte avec le starter mais une fois démarré elle pète à chaque coup (c'est un modèle kitée).
je doit pouvoir encore mieux la faire péter en réglant encore la richesse.
car c'est celle ci qui te fait étouffé le moteur quand tu ouvre d'un coup le boisseau ou même qui peut te faire caler la moto si en plus tu as un ralentit un peu juste.

à voir si ton moteur un fois chaud répond nickel à l'ouverture des gazz .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
franck



Nombre de messages : 51
Age : 46
Localisation : (savoie)
Date d'inscription : 30/10/2007

MessageSujet: Re: problème démarrage à froid   11/01/08

ça me fait pareil si j'ai pas roulé depuis quelque temps

mais une fois chaude plus de soucis
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
didier31

avatar

Nombre de messages : 201
Age : 52
Localisation : toulouse
Date d'inscription : 04/05/2006

MessageSujet: Re: problème démarrage à froid   11/01/08

met un gicleur de ralenti de 17.5 a la place de 15 que tu as elle tournera bien mieux a froid
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Padawan

avatar

Nombre de messages : 139
Age : 42
Localisation : Montpellier - pic saint loup
Date d'inscription : 15/11/2007

MessageSujet: Re: problème démarrage à froid   11/01/08

en fait ca venait de ma bougie qui était tellement encrassée qu'elle ne jouait plus son role... avec une bougie neuve, ca tourne nikel. merci des infos
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://padaweb.free.fr
[.HuNTeR.]

avatar

Nombre de messages : 13
Age : 40
Localisation : Liège (Belgique)
Date d'inscription : 05/08/2008

MessageSujet: Re: problème démarrage à froid   20/01/09

Moi elle est neuve et elle fait exactement la meme chose. Le gigleur serait la solution ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
xsaraman



Nombre de messages : 62
Age : 30
Localisation : auvergne
Date d'inscription : 12/07/2008

MessageSujet: Re: problème démarrage à froid   20/01/09

sur la mienne c est exactement pareil ,si elle n'a pas tourné d'une semaine il faut 5 coup de kick avec le starter a fond et plus rien toucher pendant 3 min ,le temps de s'équiper et hop c'est bon
une fois chaude, ca démarre toujours du premier coup sans toucher au gaz

a+
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
francky



Nombre de messages : 19
Age : 56
Localisation : MONTFERRIER sur lez
Date d'inscription : 07/01/2009

MessageSujet: Re: problème démarrage à froid   20/01/09

Pareil pour moi, j'ai meme remarqué qu'en ouvrant le robinet quelques minutes avant, 2 coups de kick suffisaient a la démarrer avec starter a fond et 2 a 3 minutes plus tard je peux commencer le roulage tranquile jusqu'a stabilisation sans starter.

A plus.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
lechti06

avatar

Nombre de messages : 15
Age : 44
Localisation : tourrette levens
Date d'inscription : 28/09/2008

MessageSujet: Re: problème démarrage à froid   20/01/09

salut a tous,
je ne vais pas etre l'exeption,
meme petit detail qui me fait un peu suer!!!
au fait Padawan:super le petit reservoir.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://fr.youtube.com/lechti06
Padawan

avatar

Nombre de messages : 139
Age : 42
Localisation : Montpellier - pic saint loup
Date d'inscription : 15/11/2007

MessageSujet: Re: problème démarrage à froid   20/01/09

bienvenue au club cheers
toujours pas trouvé la solution scratch
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://padaweb.free.fr
didier31

avatar

Nombre de messages : 201
Age : 52
Localisation : toulouse
Date d'inscription : 04/05/2006

MessageSujet: Re: problème démarrage à froid   20/01/09

je le re-dis j ai réglé le problème en changent le gicleur de ralenti et depuis c est nickel et j ai la bougie d origine c est a dire depuis 2005
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
tertior



Nombre de messages : 22
Age : 58
Date d'inscription : 30/10/2007

MessageSujet: Re: problème démarrage à froid   21/01/09

Comme vous, starter a fond et 2,3 coups de kick et attendre 2,3 mn et aprés nickel. Ca c'est quand elle a pas tourné depuis 1 semaine au moins.
Sinon c'est plus rapide le démarrage.
Hmm Didier tu va ste faire tiré les oreilles par Franck
"4 ans sans changer de bougie affraid "
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
franck



Nombre de messages : 51
Age : 46
Localisation : (savoie)
Date d'inscription : 30/10/2007

MessageSujet: Re: problème démarrage à froid   21/01/09

Very Happy Very Happy Very Happy Very Happy
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Fredscorpa



Nombre de messages : 12
Age : 47
Localisation : ALSACE
Date d'inscription : 12/11/2009

MessageSujet: Re: problème démarrage à froid   23/12/09

Ici en Alsace et après une semaine de non roulage, c'est:
- ouverture essence 2 à 3 mn avant
-Tirage du starter
-4 à 5 coups de kicks "gentils" ( sans vouloir démarrer)
- 1 à 2 coups et "HOP" c'est parti

Maintenant, chaque brêle est différente....

BONNES FETES A TOUS LES SCORPISTES
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
hithesun

avatar

Nombre de messages : 47
Age : 30
Localisation : hautes pyrénées
Date d'inscription : 06/09/2009

MessageSujet: Re: problème démarrage à froid   24/12/09

Ici en hautes pyrénées c'est pareil Very Happy Jamais compris pourquoi cette brele démarre mal a froid. Mon tdr partait au moindre coup de démarreur! (fallait toujours le starter mais bon)

Bonne fête a tous aussi santa
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
David13120

avatar

Nombre de messages : 273
Age : 38
Localisation : Gardanne
Date d'inscription : 11/09/2006

MessageSujet: Re: problème démarrage à froid   24/12/09

c'est une histoire de réglage , faut affiner
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
didier31

avatar

Nombre de messages : 201
Age : 52
Localisation : toulouse
Date d'inscription : 04/05/2006

MessageSujet: Re: problème démarrage à froid   24/12/09

augmente ton gicleur de ralenti et tu verra elle va démarrer beaucoup mieux
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
hithesun

avatar

Nombre de messages : 47
Age : 30
Localisation : hautes pyrénées
Date d'inscription : 06/09/2009

MessageSujet: Re: problème démarrage à froid   10/01/10

Tiens didier 31 ou quelqu'un d'autre, je ne me rappelle plus, a posté quelque part les tailles exactes des gicleurs pour que le carbu fonctionne correctement. Wink

Alors voila mon problême, je peux trés bien me les monter moi même étant mécano mais je n'arrive pas a les trouver. Plus précisément je ne peut pas les trouver car je suis en déplacement pour un mois, je rentre que le samedi soir pour repartir le lundi soir et évidément les rares boutique moto du coin ferme le dimanche comme tout le monde et...le lundi! bounce

Donc je voudrais commander ces gicleurs qui vont bien sur internet histoire de me les trouver chez moi le week end prochain et les monter rapidement car la moto est en vente. Donc on en arrive a la question fatidique, quelqu'un aurait il des liens précis vers ces gicleurs? ou des réferences? La marque du carbu au moins? Je me souviens plus.

Si quelqu'un a ce set la a vendre je prends aussi lol!

Bref toute aide serait bienvenue, je vous remercie d'avance. cheers
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
nico09

avatar

Nombre de messages : 9
Age : 55
Localisation : Fouras
Date d'inscription : 09/04/2009

MessageSujet: Re: problème démarrage à froid   14/01/10

Salut,

Je viens de les commander chez un motociste qui a un compte chez Bihr Racing.
La rèf Bihr:
MKC102.5 pour le GP
MKU17.5 pour le GR

Voici le lien vers Bihr pour le gicleur MKC102.5 (carbu Mikuni au fait)
http://www.bihr.eu/productlist.aspx?cat=AKW&typ=Bihr&pg=17

A+

Eric
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://enicodeme.free.fr
hithesun

avatar

Nombre de messages : 47
Age : 30
Localisation : hautes pyrénées
Date d'inscription : 06/09/2009

MessageSujet: Re: problème démarrage à froid   15/01/10

Merci beaucoup, commandé sur blue oil france, on verra bien. C'est les seul que j'ai trouvé qui vendent a des particuliers.

En tout cas merci encore pour ta réponse trés précise!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
snoopy1



Nombre de messages : 85
Age : 50
Localisation : france
Date d'inscription : 12/12/2008

MessageSujet: Re: problème démarrage à froid   31/01/10

bonjour,
J'ai commander chez un motociste qui a un compte chez Bihr les 2 gicleurs.
La moto démarre beaucoup mieux : plus de problèmes de démarrage.
merci nico 09 cheers
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
hithesun

avatar

Nombre de messages : 47
Age : 30
Localisation : hautes pyrénées
Date d'inscription : 06/09/2009

MessageSujet: Re: problème démarrage à froid   31/01/10

Effectivement plus trop de problème au démarrage, sauf par temps vraiment froid ou il faut encore kicker jusqu'a ce qu'elle stabilise.

Sinon elle tient aussi beaucoup mieux le ralenti!

Et pour ceux qui ne connaisse pas de concess qui ai un compte chez bihr, vous pouvez commander sur blueoil france ils livrent sans soucis et ont les bonnes réferences.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
nico09

avatar

Nombre de messages : 9
Age : 55
Localisation : Fouras
Date d'inscription : 09/04/2009

MessageSujet: Re: problème démarrage à froid   31/01/10

Salut,

Je viens de monter ces gicleurs et d'aller faire un tour cet aprem, en ballade seulement, ça à l'air de marcher un peu mieux, surtout à bas régimes, par contre, j'ai toujours la vis d'air desserrée de 2,5 tours, c'est là qu'il y a le moins de trou à une accélération franche depuis le ralenti, et vous?

A+
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://enicodeme.free.fr
Contenu sponsorisé




MessageSujet: Re: problème démarrage à froid   

Revenir en haut Aller en bas
 
problème démarrage à froid
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant
 Sujets similaires
-
» [ VW bora bk 1.9 tdi an 99 ] problème démarrage à froid
» [ Opel omega 2,5 TD ] Problème démarrage à froid
» [ Mercedes classe R 320 CDI 4 Matic an 2007 ] problème démarrage à froid (résolu)
» [ Mondeo 1.8 td an 1998 ] Problème Démarrage à froid
» [ BMW E36 318tds M41 an 1995 ] problème démarrage à froid (résolu)

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
scorpa.fans.forum :: Les modèles :: TY-S 125 F-
Sauter vers: