scorpa.fans.forum

forum de rencontres de possesseurs de Scorpa
 
AccueilAccueil  PortailPortail  CalendrierCalendrier  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  ConnexionConnexion  

Partagez | 
 

 problème démarrage à froid

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
hithesun

avatar

Nombre de messages : 47
Age : 30
Localisation : hautes pyrénées
Date d'inscription : 06/09/2009

MessageSujet: Re: problème démarrage à froid   31/01/10

La vis d'air, tu veux parler de celle coté gauche (assis sur la moto) et accessible avec un tournevis long et fin?

La mienne est dévissée d'a peine plus qu'un demi tour, sinon le ralenti ne tient pas du tout, Je l'avais désserée d'un tour et demi comme préconisé pour commencer, et bien j'ai du la resserer de presque un tour pour que ca tienne le ralenti a chaud.

A froid aussi aprés 3bonne minutes de ralenti avec starter mais quand c'est vraiment froid faut que je kicke encore 5 ou six fois pour que ca s'étouffe pas.

Sinon a chaud elle fonctionne nickel, bien mieux qu'avant, pas de trou, accélerations linéaires et pas de calages au ralenti quand je tourne vraiment doucement.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
nico09

avatar

Nombre de messages : 9
Age : 55
Localisation : Fouras
Date d'inscription : 09/04/2009

MessageSujet: Re: problème démarrage à froid   31/01/10

Non, celle dont tu parles est la vis de ralenti, normal donc qu'une fois desserrée ça ne tient pas!
La vis d'air est accessible sous le carbu et à l'avant, on met la main par la droite(assis sur la moto) et on regarde par la gauche, pas facile d'y accéder.

Sur cette image c'est le repère 12, la vis de ralenti c'est le repère 8.

A+
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://enicodeme.free.fr
snoopy1



Nombre de messages : 85
Age : 50
Localisation : france
Date d'inscription : 12/12/2008

MessageSujet: Re: problème démarrage à froid   31/01/10

salut,
Pas encore testé en rando, je donnerai des nouvelles plus tard.
a+
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
snoopy1



Nombre de messages : 85
Age : 50
Localisation : france
Date d'inscription : 12/12/2008

MessageSujet: Re: problème démarrage à froid   31/01/10

re salut,
Le gicleur de 102.5 de chez bihr ayant un diamètre inférieur a celui d'origine on ne peut plus mettre la rondelle plastique 36.je l'ai supprimé .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
hithesun

avatar

Nombre de messages : 47
Age : 30
Localisation : hautes pyrénées
Date d'inscription : 06/09/2009

MessageSujet: Re: problème démarrage à froid   31/01/10

snoopy1 a écrit:
re salut,
Le gicleur de 102.5 de chez bihr ayant un diamètre inférieur a celui d'origine on ne peut plus mettre la rondelle plastique 36.je l'ai supprimé .

Le gicleur d'origine est un 100, donc diamètre d'origine inférieur, aprés si tu parle du diamètre exterieur moi je n'ai pas vu de changement, la rondelle plastique s'y est mise aussi bien que sur celui d'origine scratch

A nico09 :

Oui oui je parle de la vis de ralenti, je pensais que tu parlais de la même comme elle sont souvent confondue sur ce forum. Evidement que si je la dessere ca tient pas, mais étonant quand même qu'il faille la serrer autant pour que ca tienne!

La plupart sont désserée d'au moins un tour plus un quart, la tienne est comment?

La vis du dessous, désigné vis d'air est ce qu'on appelle communément une vis de richesse, la mienne est aussi pas mal desserée, je dirais 2 tours minimum pour que ca tienne, elle a une position bien précise, si je la change, ca fait pas de trou, ca ne fonctionne plus tout simplement...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
david48



Nombre de messages : 53
Age : 47
Localisation : anduze
Date d'inscription : 18/11/2008

MessageSujet: Re: problème démarrage à froid   06/02/10

il a raison il faut monter le gicleur de 5 point( gicleur principal)
et verifier que le boiseau de starter ne soit pas griper

sinon solution miracle (tu ouvre l essence tu couche la moto sur la gauche dés que lessence coule par le trop plein du carbut)
tu la redresse et tu la demmare en 2 coup de kick
essaye tu veras

a+
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: problème démarrage à froid   

Revenir en haut Aller en bas
 
problème démarrage à froid
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2
 Sujets similaires
-
» [ VW bora bk 1.9 tdi an 99 ] problème démarrage à froid
» [ Opel omega 2,5 TD ] Problème démarrage à froid
» [ Mercedes classe R 320 CDI 4 Matic an 2007 ] problème démarrage à froid (résolu)
» [ Mondeo 1.8 td an 1998 ] Problème Démarrage à froid
» [ BMW E36 318tds M41 an 1995 ] problème démarrage à froid (résolu)

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
scorpa.fans.forum :: Les modèles :: TY-S 125 F-
Sauter vers: