scorpa.fans.forum

forum de rencontres de possesseurs de Scorpa
 
AccueilAccueil  PortailPortail  CalendrierCalendrier  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  ConnexionConnexion  

Partagez | 
 

 Moteur bloqué puis ne démarre plus :s

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
hithesun

avatar

Nombre de messages : 47
Age : 30
Localisation : hautes pyrénées
Date d'inscription : 06/09/2009

MessageSujet: Moteur bloqué puis ne démarre plus :s   19/09/09

Bonjour, ayant acheté une petite scorpa 125 il y a peu, j'ai été faire une ballade dans la soirée (quelle ne fut pas mon erreur!) avec un copain, et grace a scorpa je suis désormais plus a l'aise avec la notion de distance... rabbit

Au début tout va bien on monte des sentiers bien gras un peu technique donc allure plutot lente tout sur le couple, je tape tout de même le selecteur de vitesse contre un petit caillou et il se plie comme si il était en fil de fer (le selecteur Laughing ). Je m'arrete et verifie que les dégats ne sont pas trop grand, toutes les vitesses passe bien ok c'est juste le selecteur c'est pas grave.

Nous continuons l'ascension et arrivons a une intersection en deux chemins, on ralentit donc, et la c'est la drame! Le moteur s'arrete, j'essaye de kicker mais le kick est absolument bloqué en haut (aie aie), je met la 5 et je pousse sur 1 metre le kick se débloque, seulement le moteur ne démarre plus, il y a même un bruit qui semble venir du cylindre (aie aie aie aie!) quand je suis en fin de course de kick.

J'ai du pousser sur deux kilomètres sur des chemins bien gras pour rentrer chez moi (pays trés valonné je n'ai absolument plus de jambes Crying or Very sad ) et je me demande bien ce qui s'est passé, la moto a 42kms, n'a fait que de la rando pépere en chemin bien sinueux, je ne suis pas un barbare de la poignée surtout en rodage et les moteurs yamaha sont réputé fiable donc je me demande quoi donc est encore ce problème!

Pour être honnete je pense a un serrage bien que ca m'étonne beaucoup mais la ca ressemble beaucoup, pour ma deuxième sortie avec cette scorpa je suis dégouté!

Est ce que l'un d'entre vous a déja eu ces symptomes? Qu'est ce qui pourrait bloquer?

Merci de vos réponses et désolé pour la pavé!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
hithesun

avatar

Nombre de messages : 47
Age : 30
Localisation : hautes pyrénées
Date d'inscription : 06/09/2009

MessageSujet: Re: Moteur bloqué puis ne démarre plus :s   20/09/09

Aprés quelques examen complémentaires ce matin je n'ai toujours pas identifié la panne, le premier garage moto étant a 30bornes et ne disposant pas de véhicule permettant de la transporter facilement tout aide est bienvenue pour m'aider a trouver la panne.

J'ai démonté l'échapement et lorsque je met un coup de soufflete dans le trou de bougie, soupape d'échappement ouverte, un filet d'huile sort par la lumière d'échappement, c'est normal?

J'arrive a pousser la moto sans trop de problême avec la 5eme engagé, avec une légere prise d'elan débrayé, c'est normal?

J'arive a kicker a la main en forcant un petit peu mais il me semble que le kick n'a jamais eu grosse résistance, même quand la moto marchait bien qu'est ce que vous en pensez?

Le moteur a bien refroidi depuis hier et il n'y a plus de gling gling quand je kicke, par contre tout a l'heure, m'étant un peu énervé j'ai kické une bonne vingtaine de fois de suite sans que la moto démarre et j'ai eu un bon retour de flamme dans la boite a air qui m'a a moitié cramé le filtre a air, c'est pas bon de s'enerver!

Je précise que la bougie fait de belles étincelles et est bien reglée, l'essence arrive bien au cylindre, les soupapes bougent librement et le moteur semble vouloir démarrer comme si il n'y avait pas de problême (il pétarade un peu comme si il n'y avait pas d'allumage).

Toute aide est bienvenue.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
phil15



Nombre de messages : 33
Age : 52
Localisation : ydes 15 c'est le cantal!!!
Date d'inscription : 20/02/2009

MessageSujet: Re: Moteur bloqué puis ne démarre plus :s   20/09/09

bonsoir
a lire tes symptomes on dirait que ton allumage soit decalé (retour de flammes dans le carbu) demonte ton cater coté allumage et verifie ton volant . peut etre que lorsque tu as cale dans le sommet de la cote tu etait sur un rapport un peu eleve et le calage aurait pus sectionner la clavette dans ce cas n'insistes pas car tu risques de tordre une soupape si ton piston vient en contact , donnes nous des nouvelles
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
hithesun

avatar

Nombre de messages : 47
Age : 30
Localisation : hautes pyrénées
Date d'inscription : 06/09/2009

MessageSujet: Re: Moteur bloqué puis ne démarre plus :s   23/09/09

Merci de ta réponse, je vais jeter un coup d'oeil la dessus demain vu que je n'avais pas la moto depuis dimanche. Sinon en cas de choc sur le selecteur il parait qu'une petite piéce peut cassez dans la boite et remonter dans le moteur, ca vous dit quelque chose?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
phil15



Nombre de messages : 33
Age : 52
Localisation : ydes 15 c'est le cantal!!!
Date d'inscription : 20/02/2009

MessageSujet: Re: Moteur bloqué puis ne démarre plus :s   25/09/09

non cela me dit rien et me parait un peu fragile comme matos pour du yamaha ,( du gaz gaz me surprendrait moins) mais au cas ou je ne vois pas comment cela t'empecherait de demarrer au point mort, que cela te bloque le passage de vitesse ok mais pour le reste... Evil or Very Mad
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
hithesun

avatar

Nombre de messages : 47
Age : 30
Localisation : hautes pyrénées
Date d'inscription : 06/09/2009

MessageSujet: Re: Moteur bloqué puis ne démarre plus :s   25/09/09

Et quelle surprise pour moi aussi! J'ai acheté cette moto pour le moteur yamaha (plus fiable normalement) a la place d'une sherco ou autre gas-gas qui m'inquietait trop niveau entretien, et a 50 bornes elle va devoir aller voir le concess'!

J'ai démonté hier le carter coté embrayage, rien d'anormal nettoyé le filtre a huile tant qu'a y être, le carter de l'autre coté pareil, j'ai regardé les repères de la distri et ils sont alignés, j'ai redémonté le carbu pour nettoyer et c'est nickel, j'ai mis une bougie neuve, veut rien savoir!

J'en ai parlé a un copain qui touche en mécanique et il m'a dit qu'il a du y avoir un défaut de lubrification a haut régime, ce qui a entrainé un petit serrage, de fait mon moteur tourne librement mais n'a presque plus de compression.

Donc je vais devoir me débrouiller pour l'emmener chez yam qui va regarder tout ca et j'éspère que la facture ne sera pas trop lourde. Enfin du coup ils vont pouvoir tout faire quoi, réglage carbu, vidange et surement piston-segment vu qu'en plus il y a l'air d'y avoir un peu de limaille (trés peu) sur le piston, que je vois a peine par le trou de bougie.

Merci quand même pour ton aide et je ne manquerais pas de vous tenir au courant de la cause et du remède apporté a la panne au cas ou d'autres personne auraient les mêmes symptomes.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
phil15



Nombre de messages : 33
Age : 52
Localisation : ydes 15 c'est le cantal!!!
Date d'inscription : 20/02/2009

MessageSujet: Re: Moteur bloqué puis ne démarre plus :s   26/09/09

pourquoi tu ne profite pas de l'occase pour la passer en 147 cm3 ou 163 je pense que l'ecart de prix ne doit pas etre si grande que cela..
ok je suis preneur des remarques de ton concessionaire
pour les causes et remedes..
a bientot
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
hithesun

avatar

Nombre de messages : 47
Age : 30
Localisation : hautes pyrénées
Date d'inscription : 06/09/2009

MessageSujet: Re: Moteur bloqué puis ne démarre plus :s   26/09/09

C'est précisément ce qui me trottait dans la tête! Je vais essayer d'y faire monter un kit 155 tant qu'a y etre, ou plus grand tout dépendras de ce qui est a changer. Combien coute a peu prés un kit 155? Je peux le faire monter chez yamaha ou faut envoyer le moteur a un préparateur?

De toute manière, vu que je bosse toute la semaine et que je ne suis pas dispo ce week end ni le prochain, la moto n'ira au garage que dans trois semaines minimum, ca laisse le temps de réflechir!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
didier31

avatar

Nombre de messages : 201
Age : 52
Localisation : toulouse
Date d'inscription : 04/05/2006

MessageSujet: Re: Moteur bloqué puis ne démarre plus :s   26/09/09

si tu veut une bonne préparation tu a gonin moteur a Lyon
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
tertior



Nombre de messages : 22
Age : 57
Date d'inscription : 30/10/2007

MessageSujet: Re: Moteur bloqué puis ne démarre plus :s   01/10/09

Y a ce post qui peut t'aider
http://scorpa-fans.superforum.fr/ty-s-125-f-f7/vitesses-qui-ne-passent-plus-t667.htm

Comme tu vois c'est déconseillé de rouler moteur éteint et c'est dit aussi dans le manuel scorpa.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
hithesun

avatar

Nombre de messages : 47
Age : 30
Localisation : hautes pyrénées
Date d'inscription : 06/09/2009

MessageSujet: Re: Moteur bloqué puis ne démarre plus :s   09/10/09

Je sais bien que c'est déconseillé, mais le risque est pour la boite qui n'est plus graissé que par projection et elle n'est pas prévue pour ca (c'est juste ca non?.

J'ai fait a peu prés deux kilomètres en roue libre et rien n'a bloqué, pas de limaille dans l'huile ni rien et ce n'est pas ca qui bloquerait mon moteur en principe.

J'ai enfin pu entreprendre le démontage du moteur aprés avoir tout recontrolé (carbu, boite a air, allumage, calage de distri...) bref, les causes exterieures.

Vidange moteur, dépose des carters et de tout ce qui entoure le moteur, et la je suis bloqué car je n'arrive pas a enlever le volant moteur, j'ai mis trois tige filetées pour tirer et ca vient pas! Du coup je force pas de peur de péter un truc. Je précise que j'ai déposé l'écrou de 17 ou 18 qui tient le volant. Ya t'il autre chose qui le retient?

Sur le volant il y a une encoche dans le trou du milieu (celui de l'axe de vilo), je suppose qu'il devrait y avoir une clavette, que je ne vois pas depuis l'exterieur (volant moteur toujours en place) c'est normal?

Je m'y remet demain pour finir de déculasser, si certains d'entre vous l'ont déja fait et qu'ils ont des conseils ou des mises en gardes je suis preneur! Je suis (humble) mécano auto de formation passé dans le controle technique et j'ai donc une petite experience des moteurs mais tout ca s'oublie bien vite quand on ne pratique plus! Surtout que le 4temps monocylindre j'ai jamais fait! Merci d'avance pour vos réponses.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
fab49



Nombre de messages : 7
Age : 50
Localisation : cholet (maine et loire)
Date d'inscription : 03/08/2009

MessageSujet: Re: Moteur bloqué puis ne démarre plus :s   15/10/09

Alors ?

Fab.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
hithesun

avatar

Nombre de messages : 47
Age : 30
Localisation : hautes pyrénées
Date d'inscription : 06/09/2009

MessageSujet: Re: Moteur bloqué puis ne démarre plus :s   15/10/09

Alors je n'ai pas eu l'occasion d'y retoucher depuis ce week end, étant en déplacement toute la semaine. Je vais reprendre samedi midi la ou j'en était de mon démontage, a savoir le volant magnétique qui ne veut pas venir, d'ailleurs vous n'auriez pas des idées? J'ai défait le gros écrou de l'axe, et j'ai beau tirer sur le volant ca vient pas (j'ai bricolé un arrache donc qui tire quand même assez fort). N'est il pas nécessaire de défaire la distri d'abord par hasard?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
hithesun

avatar

Nombre de messages : 47
Age : 30
Localisation : hautes pyrénées
Date d'inscription : 06/09/2009

MessageSujet: Re: Moteur bloqué puis ne démarre plus :s   17/10/09

Bon! Moteur démonté cet aprem et sur l'établi a l'heure qu'il est, je ne trouve toujours pas les causes de la panne, le moteur déculassé tourne librement et sans frottement, le piston glisse bien dans la chemise et les segments ont l'air en bon état. Ce qui me semble un peu moins catholique en revanche c'est ca :




On remarque que le tour du "trou des soupapes" a l'air abimé.

Le piston quand a lui me semble un peu rayé mais pas beaucoup, cela dit je ne suis absolument pas expert en piston et si quelqu'un remarque quoi que ce soit sur la (petite) photo, je l'écouterais avec plaisir! Les légères rayure sont des petits coups de tournevis quand je l'ai passé par le trou de bougie pour voir si limaille il y avait (moteur monté a l'époque).



Je n'ai pas nettoyé ni touché au piston ésperant que si un oeil éclairé passe par la il me dise ce qu'il en pense comme s'il avait démonté lui même!



J'aimerais bien identifier les pièces a changer moi même puisque maintenant que tout est démonté je peut fort bien me les changer, cependant si rien n'est sur j'irais chez yamaha avec mon moteur sous le bras (ca se trimballe plus facilement qu'une moto) pour qu'il règle le problême. J'aimerais aussi déterminer les causes de la panne afin d'éviter que cela se reproduise.

Merci de vos réponses.

Edit : autre chose de bizarre, les jeux aux soupapes (15 a l'échappement, 35 a l'admission). Hors voici ce qui est dit :

2, 3 infos techniques:
jeu soupape ADM:0.08-0.12_ ECH: 0.10-0.14

C'est grave qu'il y ai eu tant d'écart?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
patoche8383



Nombre de messages : 13
Age : 51
Localisation : Var
Date d'inscription : 17/05/2008

MessageSujet: Re: Moteur bloqué puis ne démarre plus :s   17/10/09

Salut !
Tu auras tous les joints à changer déjà, celui de la culasse, et les deux joints d'embase du cylindre (un cartonné et un torique). Tu devrais déposer le cylindre et contrôler ton axe de piston. J'ai eu un début de serrage à 15000 bornes par manque d'huile, ma segmentation était rincée et c'était l'axe de piston qui avait grippé dans la bielle. J'ai fait réaléser et je suis passé en côté réparation. Profite pour refaire ton moteur. Bonne séance de mécanique !
Patoche;
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
hithesun

avatar

Nombre de messages : 47
Age : 30
Localisation : hautes pyrénées
Date d'inscription : 06/09/2009

MessageSujet: Re: Moteur bloqué puis ne démarre plus :s   17/10/09

Les joints sont prévus dans la future commande. Le piston n'a pas de jeu haut/bas, la bielle non plus par rapport au vilo, le piston a juste un jeu gauche/drote et glisse parfaitement bien sur cet axe d'ailleurs (normal je pense).

Je viens de nettoyer la tete du piston pour y voir plus clair et il est quand même bien marqué a l'endroit ou il a rencontré la culasse (ca pas normal je pense!?). Enfin pas fendu quand meme mais "émoussé", ya des petits éclats quoi comme si on avait tapé au pointeau dessus. C'est pas ca qui l'empecherait de démarrer quand même?

La jupe est nickel, la bielle aussi, la chemise lisse comme a son premier jour, tout coulisse parfaitement, seul la tete du piston piston et la culasse sont touchés.

J'hesite a commander un kit 155 et le monter sur ce bas moteur, si le problême ne vient pas du haut moteur ca risque de revenir, qu'est ce que vous en pensez?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
hithesun

avatar

Nombre de messages : 47
Age : 30
Localisation : hautes pyrénées
Date d'inscription : 06/09/2009

MessageSujet: Re: Moteur bloqué puis ne démarre plus :s   21/10/09

Alors un peu de nouveau pour ceux qui suivent l'histoire, j'ai fini par amener le moteur chez un semi-pro (mécano moto mais plutot calé en petites cylindrée deux temps, mon ancien mécano de 50 quoi) qui pense que le piston est encore bon, que les roulements de vilo ont du casser suite a une surchauffe et c'est pour ca que le piston aurait touché, l'allumage se serait décalé un peu suite au choc et donc impossible a démarrer.

Bon tant qu'a y être et n'ayant toujours pas réussi a sortir le volant magnétique, je me diriige vers Yamsud a Tarbes (concessionaire Yamaha scorpa) ou je trouve un mécano super sympa et assez renomé avec pas mal d'éxperience.

Lui pense que le métal un peu bleuté sur les "masses" du vilo y sont d'origine et ne trouve pas un poil de jeu, donc de ce coté la pas de problêmes, il a réussi a enlever le volant magnetique avec l'arrache qui va bien et tout est impecable derrière, pas de limaille rien.

Son hypothèse (pas trés assurée mais la seule qu'il voie) :

Surchauffe puis petite flaque, eau sur le cylindre, qui se rétracte, piston toujours chaud tape en haut. Dans les deux cas on me parle de surchauffe et c'est bien possible avec ce moteur a refroidissement a air.

Ce soir la il tourné assez fort quand même, pas trop trop haut en régime mais n'est presque jamais descendu au ralenti (tout le temps en grande montée), mais tout de même pour une machine de semi rando ca m'étonne.

Enfin bref leur conclusion a tout deux : Remonte tout ca bien en calant pile poil distri et allumage et essaye de démarrer. Hum, on verra ca ce week end...

Je remercie le mécano de chez Yamsud qui ne m'a absolument rien fait payer ni pour le démontage du volant ni pour ses conseils.

A bientot pour la suite, si ca démarre et tourne bien ce week end il y aura une scorpa de plus a vendre, j'en suis dégouté du petit 4 temps je retourne au 2T. Ca consomme, ca pue mais ca marche, et quand ca marche pas c'est que t'a serré et c'est facile a changer!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
hithesun

avatar

Nombre de messages : 47
Age : 30
Localisation : hautes pyrénées
Date d'inscription : 06/09/2009

MessageSujet: Re: Moteur bloqué puis ne démarre plus :s   25/10/09

Bon et bien aprés remontage soigné avec changement des joints du moteur (sauf ceux des carters), légère réparation du piston (je l'avais laissé chez yamsud et ils l'ont "réparé" en lissant les petit éclats qu'il y avait) la moto ne démarre toujours pas. Toutes les pièces mécaniques sont en bon état de fonctionnement, toujours certifié par yamaha, donc dans le doute on a changé la bougie qui était presque neuve et ca change rien.
La moto a vraiment "envie" de péter c'est clair mais ne s'allume jamais, on a kické kické...poussé poussé et rien. Le dernier truc que je vois est donc le CDi qui fournirait un mauvais allumage mais la bougie a quand même une étincelle pas trop vilaine, peut être pas au bon moment?

Hier on a fait le test en mettant de l'essence par le trou de la bougie et ca ne péte pas plus, alors qu'il y a quand même étincelle ca me semble bizarre. J'attend donc de pouvoir tester un autre CDI ou d'en trouver un pas trop cher...

Sinon si quelqu'un veut l'acheter dans l'état je la vend j'en suis vraiment dégouté...49 kilométres, on a bien vu au démontage que tout est neuf, pas de triche, on se voit dans la culasse tellement c'est propre, le bras oscillant a encore la graisse d'origine sur son axe...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
phil15



Nombre de messages : 33
Age : 52
Localisation : ydes 15 c'est le cantal!!!
Date d'inscription : 20/02/2009

MessageSujet: Re: Moteur bloqué puis ne démarre plus :s   26/10/09

bin mon vieux c'est vraiment pas de bol
est ce que tu as verifier si tes soupapes sont bien etanches ?
ton jeu aux soupapes est il correct?
si ton moteur comprime, il ne reste que l 'allumage qui se produit pas au bon moment, le cdi ou le capteur, au fait il et bien a sa place celui là?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
hithesun

avatar

Nombre de messages : 47
Age : 30
Localisation : hautes pyrénées
Date d'inscription : 06/09/2009

MessageSujet: Re: Moteur bloqué puis ne démarre plus :s   26/10/09

Alors on a vérifié le jeu aux soupapes qui était exessif avant réglage a l'échappement (35) et qu'on a réglé a 10 depuis. Aucune marque sur les soupapes elle n'ont pas touché le piston, s'ouvrent et se ferment bien et n'ont pas l'air tordu donc j'en conclus qu'elles sont étanche.

Tu me parle d'un capteur (de point mort haut?), ou celui ci doit il se situer? Il aurait peut etre pu bouger lors du choc avec le selecteur, on a rien remarqué d'anormal mais bon si il est bien caché.

Ensuite on parle d'allumage mais je ne comprends toujours pas pourquoi si il y a étincelle (c'est averé), même au mauvais moment le moteur pete même pas un petit peu quand on le nourrit a l'essence directement par la bougie...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
tertior



Nombre de messages : 22
Age : 57
Date d'inscription : 30/10/2007

MessageSujet: Re: Moteur bloqué puis ne démarre plus :s   26/10/09

Je crois qu'on voit le fil a l'extérieur a coté du sélecteur..
Tout effet a une cause,en plus si la coïncidence intervient ça devient plus difficile a trouver le pourquoi du comment.
Ca t'aides pas je sais, mais tu devrais trouver car tu t'y connais
.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
hithesun

avatar

Nombre de messages : 47
Age : 30
Localisation : hautes pyrénées
Date d'inscription : 06/09/2009

MessageSujet: Re: Moteur bloqué puis ne démarre plus :s   27/10/09

Exactement! Je te remercie de ton interet et j'avoue m'être posé la question une fois (juste une fois) sans vraiment chercher la réponse, qu'est ce que ce capteur juste devant le selecteur? Tu veux bien parler de celui qui est branché juste avec un fil vert et une cosse du genre "fer a cheval" (un rond pas fermé quoi...)?

Je croyais naïvement que ce fut un capteur de point mort (de la boite pas du piston) mais bon, qu'en est il?

Hallucinant le nombre de question dans mes posts!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
phil15



Nombre de messages : 33
Age : 52
Localisation : ydes 15 c'est le cantal!!!
Date d'inscription : 20/02/2009

MessageSujet: Re: Moteur bloqué puis ne démarre plus :s   27/10/09

moi je pensai au capteur d'allumage qui devrait se trouver dans le carter cote allumage , comme c'est un allumage electronique il y a un point ou le capteur envoi l'info au cdi il faut que le capteur soit bien placé par rapport au volant moteur si il est deplace de quelques milimetres ou degres l'allumage n'est plus calé pilou pilou et la l'etincelle peu avoir lieu , si toutes les conditions ne sont pas reunies (soupapes admi et echapp fermées piston quelques milimetres avant pmh ) rien ne se produit,
j'espere que cela peut t aider
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
phil15



Nombre de messages : 33
Age : 52
Localisation : ydes 15 c'est le cantal!!!
Date d'inscription : 20/02/2009

MessageSujet: Re: Moteur bloqué puis ne démarre plus :s   27/10/09

je ne sais plus si j'en est deja parlé mais au cas ou:
as tu verifié la clavette demi lune qui se trouve sur le vilo mais du coté alumage il ne faudrait quelle soit sectionnée ou deformée cela pourrait de décaler ton allumage...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
hithesun

avatar

Nombre de messages : 47
Age : 30
Localisation : hautes pyrénées
Date d'inscription : 06/09/2009

MessageSujet: Re: Moteur bloqué puis ne démarre plus :s   27/10/09

Oui tu m'en avais déja parlé et c'est d'ailleurs ce qui m'avait paru le plus probable, quand j'ai amené le moteur chez le mécano j'ai presque prié pour que ca ne soit que ca et quand il a réussi à enlever le volant magnetique et bin non...clavette nickel et tout ce qu'il y a derrière pareil.

Pour le coup du capteur je vérifierais mais apparament rien n'a bougé puisque je l'ai démonté quelques fois et je n'ai rien remarqué d'anormal.

Enfin je reregarderais ca ce week end, je l'ai mise en vente dans l'état, ca m'étonnerait qu'elle parte mais on sait jamais.

Si quelqu'un sait a quoi sert le fil dont je parlais hier (le vert avec la cosse en demi cercle qui longe le carter d'allumage) ca m'interesse!

Merci encore de vous creuser la cervelle pour m'aider.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Moteur bloqué puis ne démarre plus :s   

Revenir en haut Aller en bas
 
Moteur bloqué puis ne démarre plus :s
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant
 Sujets similaires
-
» moteur bloqué voiture qui démarre pas help me
» b-king ne demare plus ! verdict le pire moteur bloqué
» Moteur bloqué!!!
» moteur bloqué
» moteur bloqué

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
scorpa.fans.forum :: Les modèles :: TY-S 125 F-
Sauter vers: